kostenloser Webspace werbefrei: lima-city


Amilo pro geht nich mehr an

lima-cityForumHeim-PCLaptops, Tablets & E-Reader

  1. Autor dieses Themas

    ulti-star

    ulti-star hat kostenlosen Webspace.

    Hallo
    ich habe heute ein Fujitsu Siemens Amilo pro v2020 geschenkt bekommen es lief auch erst supper dann ahb ich es ausgemacht.und als ich es wieder anmachen wollte kam nichts keine Lampe kein Lüfter kein festplatten geräusch.
    Weiß wer was los ist es lief doch erst??

    //EDIT Also jetzt geht nur noch das Laufwerk auf un d zu aber ann gehst nicht


    Beitrag zuletzt geändert: 31.3.2011 18:19:05 von ulti-star
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. naja das kann vieles sein.

    wie das laufwerk geht nur noch auf? es tud sich nichts ausser das laufwerk?

    ich hatte sowas auch schonmal und hab einfach den akku rausgenommen und einfach direkt über strom laufen lassen und dann hats wieder geklappt.
  4. Autor dieses Themas

    ulti-star

    ulti-star hat kostenlosen Webspace.

    Also ich habe gar keinen Akku läuft nur über Netzteil und wenn ich auf das laufwerk drücke gehts auf aber das wars
  5. Kam noch nichtmals ein Piepen?
    Oder war alles ganz Still.

    Wenn ein Piepsen kam hilft dir das vielleicht:
    http://de.wikipedia.org/wiki/Liste_der_BIOS-Signalt%C3%B6ne

    Gruß,
    comroid
  6. Autor dieses Themas

    ulti-star

    ulti-star hat kostenlosen Webspace.

    piepen muss ich noch guckeen aber ER GEHT WIEDER An nur der Bildschirm nicht

    //EDIT nöp kein piepen das einziege was geräusch macht sind die laufwerke und der lüfter der beschleunigt

    Beitrag zuletzt geändert: 4.4.2011 19:27:44 von ulti-star
  7. Hallo,

    probiere es mal an einem externen Monitor.

    Mfg mac

    Beitrag zuletzt geändert: 4.4.2011 20:08:44 von repair4you
  8. Autor dieses Themas

    ulti-star

    ulti-star hat kostenlosen Webspace.

    Bringt nichts kommt kein Signal



    Hier nochmal ne kurze zusammenfassung

    Fujitsu Amilo pro v2020 kein Bild kein BIOS Piepton
    eigendlich alles Originalzustand
    hab ram und cpu schon mal getauscht gehaubt aber daran lags nicht


    Beitrag zuletzt geändert: 4.4.2011 20:52:04 von ulti-star
  9. also mal zusammen gefasst.

    Kein Bild extern/intern
    Kein Piep Ton
    Laufwerk geht auf

    Das, dass Laufwerk aufgeht, ist normal. Bei älteren Notebooks funktioniert es noch mechanisch.

    Wird der Bildschirm zubindest etwas heller, wenn du das Notebook startest?

    Hast du ein Multimeter?



    Mfg Mac

    Beitrag zuletzt geändert: 4.4.2011 21:25:09 von repair4you
  10. Autor dieses Themas

    ulti-star

    ulti-star hat kostenlosen Webspace.

    repair4you schrieb:


    Das, dass Laufwerk aufgeht, ist normal. Bei älteren Notebooks funktioniert es noch mechanisch.


    Ne, das ist schon elektrisch ( Bj 2005)

    Wird der Bildschirm zubindest etwas heller, wenn du das Notebook startest?

    Ne, bleibt tief schwarz

    Hast du ein Multimeter?

    Keine Ahnung was das ist also glaub ich nicht

    DOCH WENN DAS SO EIN GELBER KASTEN MIT EINEM RAD ZUM EINSTELLEN VON OLT OHM UND AMPERÉ IST HAB ICH DAS


    Beitrag zuletzt geändert: 5.4.2011 14:47:07 von ulti-star
  11. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!