kostenloser Webspace werbefrei: lima-city


Computer Start Problem

lima-cityForumHeim-PCHardware

  1. Autor dieses Themas

    rubwes

    rubwes hat kostenlosen Webspace.

    Hallo,
    ich habe ein gro?es und bl?des Problem.
    Ich habe meinen Rechner ?ber eine Steckerleiste mit Schaltern am Stromnetz angeschlossen.
    Wenn ich nun dort den Schalter einschalte und dann den Rechnerschalter (direkt am Geh?use) bet?tige, sodass der Rechner dann hochfahren soll, startet der PC ganz kurz und geht dann wieder aus. Nun muss ich den Hauptschlater erstmal aus machen und dann kann ich versuchen den Rechner neu zu starten.
    Diesen Vorgang muss ich bis zu 100x (leider kein Scherz) wiederholen, bis dann endlich der Rechner hochf?hrt.
    Kennt jemand dieses Problem oder kann mir damit helfen?
    Ich vermute das es das Netzteil oder das MB ist.
    Danke f?r eure Hilfe schonmal.
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. vielleicht k?nnts dran liegen, dass die steckleiste abgesichert ist nicht zu viel strom freizugeben um schutz gegen stromfresser zu haben und gibt dadurch nicht genug strom an das netzteil des computers.
    wenns aber ne schlichte normale steckleiste ist, k?nnt sie vielleicht ne macke haben oder es liegt an der steckdose denk ich mal
  4. Autor dieses Themas

    rubwes

    rubwes hat kostenlosen Webspace.

    das ist eine abgesicherte Steckerleistem, die aber genung Strom liefern kann. daran liegt es wirklich nicht.
    mh ... ich glaube das Netzteil ist kaputt, obwohl gestern abend hat es mal wieder richtig funktioniert, aber davor war auch die Steckerleiste 3 Stunden angeschaltet ohne das der Rechner lief, also war dieser im StandBy (was ich soooo hasse :-) ), kann es sein, das dort irgend eine Batterie oder Kondensator aufgeladen werden muss und durch das st?ndige ganz abschalten ist dieses Bauteil kaputt gegangen?
  5. s****r

    ich hatte das auch schonmal, hatte das
    Geh?use offen und dabei auch die Frontblende
    runter gemacht. Dann hatte der Kontakt des
    Einschalters irgendwie net richtig reagiert
    und sich bisle verklemmt.

    Wenn das nix hift w?rd ich auch mal das
    Netzteil tauschen, vielleicht hilft das
    ja was. Meiner macht solche Sachen auch,
    dass er kurz anl?uft und wieder Ruhe gibt.
    Aber beim Einschalten f?hrt er immer
    korrekt hoch, hab den an ner Steckdosen-
    leiste die nie ausgeschaltet wird.
    Vielleicht zieht er ja wirklich beim
    Einschalten zu viel Saft und schaltet
    sich dann automatisch wieder ab, sei?s wegen
    der Steckerleiste (?berspannungsschutz?) oder
    wegen dem Netzteil
  6. ich habe genau das selbe Problem gehabt!

    erst nach 10x an und wieder ausmachen ist der PC hochgefahren. Mit jedemstarten hat sich diese Spanne Verl?ngert bis schlie?lich mit nur viel Gl?ck und Verstand der PC nach dem (wahrscheilcih auch 100 versuch) Ist er endlcih hochgefahren. Bei mir ist leider Festgestelltworden das meine Festplatte irgendein schaden mal mitbekommen hat und deshalb immer "H?ngeggebliben ist" das wurde irgendiwe durch die Steckerleistre hervorgerufen. Seit ich ne neue Hab ist alles wieder in ordnung und ja er h?ngt immernoch an der Steckerleiste.

    MFG
  7. Autor dieses Themas

    rubwes

    rubwes hat kostenlosen Webspace.

    ups. das mit der defekten Festplatte h?rt sich ja nicht so gut an!
    mist, dann muss ich wohl mal meine Daten sichern und mir ne neue zulegen.

    (hab doch kein geld oder genug gulden :biggrin:)
  8. hm, also obs an der steckerleiste liegt denk ich nich, probiers doch einfach aus, in dem du ne andere verl?ngerung zu ner steckdose nimmst, vllt ohne schalter, denn die haben meistens ne vorsicherung oder sowas ?hnliches. einfach ma onhe probieren.

    netzteil, wahrscheinlicher, dagegen spricht allerdings wierder das es dann nach 100 mal wieder geht, das netzteil repariert sich ja nicht allein, wenn kaputt, dann kaputt.

    festplatte: nich wirklich, es sei denn, dein rechner startet bis er anf?ngt das betriebssystem zu laden, kommst du bis ins bios? ich denke nichmal bis dahin kommst du, oder? sehr unwahrscheinlich das es die platte is.

    schau dir doch wirklich mal den schalter an, vllt is das wirklich die einzige ursache.


    mfg
  9. Autor dieses Themas

    rubwes

    rubwes hat kostenlosen Webspace.

    also, die festplatte ist es definitiv nicht!
    habe n?mlich wechselrahmen und sie dann mal draussen gelassen und das problem war trotzdem noch da!
    gl?ck gehabt, puh, schwitz!

    was mein vorschreiber ?ber das netzteil sagt, klingt sehr logisch, auch der rest, denn ich komme ja nicht mal ins bios!

    :biggrin:

    Beitrag ge?ndert am 15.07.2005 10:35 von rubwes
  10. e*****r

    Hi,

    Das Problem haben viele Rechner! Werden sie vom Strom getrennt und wieder angeschlossen kommt es h?ufig zu den verschiedensten Starschwierigkeiten! Ich kann ohnehin nur jedem STARK davon abraten seinen Rechner jedesmal vom Stromnetz zu trennen! Eine Sicherheit gegen Blitzschlag bildet ein poppeliger schalter in eine Leiste ohnehin nicht! Und solange der Rechner nicht am Netz h?ngt muss er seine Standby Spannung f?rs Bios aus der Batterie saugen (die dann recht schnell leer ist). Au?erdem enstehen jedesmal beim umlegen des Schaltes starke Spannungsspitzen die absolut schrecklich sind f?r Netzteil und eventuell sogar den Rest der Hardware (je nach Schalter und Netzteil unterschiedlich schlimm). Zu guter letzt: Ich habe schon von Leuten geh?rt die den Stecker ziehen! NICHT machen! Sobald ihr den Stecker zieht, ist der Rechner nicht mehr geerdet! Fummelt ihr dann an Dingen wie dem USB Port oder anderen Ports rum und seid nicht ?ber ein Erdungsband gesichert schl?gt eine fast unvermeidliche statische Entladung meist voll in den Chipsatz oder andere sehr empfindliche Teile weil sie nicht ?ber die Erde abgef?hrt werden kann! Und dahin ist der Rechner! Fazit: Lasst zumindest den Rechner am Dauerstrom und schaltet alle anderen Ger?te einfach ab!


    Elandir


    P.S. Und Finger weg von diesen Master-Slave Dosen! Die Umschaltvorrichtungen in diesen Dingern induzieren meistens miese Frequenzen ins Stromnetz wodurch euer PC sicher nicht stabiler und l?nger lebt :biggrin:!
  11. l*********r

    min tipp en neua pc chaufa
  12. h*********6

    was hat das mit der Festplatte zu tun?
    trotzdem muss der Rechner angehen.
    mach w?rmeleitpaste auf deine CPU und falls es wieder nicht geht versuchs mit einem anderen Netzteil und falls es wieder nicht geht meldest du dich bei mir
  13. Autor dieses Themas

    rubwes

    rubwes hat kostenlosen Webspace.

    danke f?r die vielen Tips!

    @ elandir: du hast schon recht, aber ersteinmal ist das mit den Spannungsspitzen nicht so tragisch, da mein Netzteil ein sehr gutes ist. Was das mit dem StandBy angeht, ich nehme lieber ab und an in Kauf eine neue Batterie auf mein MB zu setzten, als meine Stromrechnung durch die ganzen StandBy-Ger?te zu erh?hen. Ist halt meine Eigenart, ich hasse StandBy-Ger?te :biggrin:
    Glaube aber nun auch, das es an der leeren Batterie auf meinem MB liegt. Danke f?r deine Hilfe!

    PS: Sollte mein PC dann wieder laufen, schreibe ich euch hier meine L?sung rein!

    MfG
  14. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!