kostenloser Webspace werbefrei: lima-city


PC geht nur ganz kurz an, doch der Lüfter dreht dann weiter

lima-cityForumHeim-PCHardware

  1. Autor dieses Themas

    simon-d

    Kostenloser Webspace von simon-d

    simon-d hat kostenlosen Webspace.

    Hallo, seit einigen Tagen funktioniert mein selbst gebauter PC nicht mehr.
    Bau Rezept:
    AMD A8 5600 K Prozessor mit boxed Kühler
    Corsair Vengeance Blue 4 GB single DIMM
    Festplatte: Corsair (Modell weiß ich Grad nicht)
    DVD: Samsung
    WLAN Karte (PCI) TP-Link 150 Mbits
    MB: Asus F2A85-M LE

    Der PC geht z. Zt. Nur kurz an und dann nach ca 10 Sek. aus, doch der Lüfter dreht weiter und erst reagiert nicht auf den aus Schalter sodass ich den Strom abstellen muss. Danach geht erst nach einiger Zeit wieder an. Das Problem war das erste mal am WE aufgetreten, da hat mein Vater online VOG geguckt und dann war es so wie oben beschrieben. Am Montag konnte ich dann wieder rein und nachdem Windows sagte, dass irgendwas repariert wird, ging alles wieder. Am Dienstag ging ich dann wieder dran und wollte ein bisschen auf Spotify, da ist er ca 6 Sek. nach Start des Liedes abgestürzt

    Hilfe!!!

    MfG. Simon D.

    Sry wegen der Rechtschreibung, muss am Tablet schreiben und der Akku ist fast leer :-[
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. Wie sieht das denn aus, wenn der Abstürzt? Gibt es dann von Windows noch einen Bluescreen oder ist dann einfach alles aus? Da der Lüfter weiter dreht würde ich mal tippen, dass irgendwas mit dem Mainboard nicht stimmt.
  4. Die Hauptkandidaten sind hier Netzteil und Mainboard. Versuche 'mal testweise ein anderes Netzteil aufzutreiben und damit zu testen, so läßt sich zumindestens die Suche nach dem Schuldigen einschränken.
    Testweise auch einmal die diversen unbenutzten Verbraucher abstecken/entfernen: Steckkarten, DVD, USB-Zeugs...

    Beitrag zuletzt geändert: 23.10.2013 19:21:20 von suge
  5. Autor dieses Themas

    simon-d

    Kostenloser Webspace von simon-d

    simon-d hat kostenlosen Webspace.

    Hallo!
    Natürlich ist schon alles abgesteckt außer des BS. Mit einem anderen BS funktioniert es aber auch nicht.
    Das mit dem Netzteil probier ich nachher mal aus.
    An Win liegt's übrigens auch nicht, er stürzt auch im UEFI BIOS ab.

    Danke und ich hoffe auf weitere Antworten...

    MfG. Simon D.
  6. simon-d schrieb:
    Hallo, seit einigen Tagen funktioniert mein selbst gebauter PC nicht mehr.
    Bau Rezept:
    AMD A8 5600 K Prozessor mit boxed Kühler
    Corsair Vengeance Blue 4 GB single DIMM
    Festplatte: Corsair (Modell weiß ich Grad nicht)
    DVD: Samsung
    WLAN Karte (PCI) TP-Link 150 Mbits
    MB: Asus F2A85-M LE

    Der PC geht z. Zt. Nur kurz an und dann nach ca 10 Sek. aus, doch der Lüfter dreht weiter und erst reagiert nicht auf den aus Schalter sodass ich den Strom abstellen muss. Danach geht erst nach einiger Zeit wieder an. Das Problem war das erste mal am WE aufgetreten, da hat mein Vater online VOG geguckt und dann war es so wie oben beschrieben. Am Montag konnte ich dann wieder rein und nachdem Windows sagte, dass irgendwas repariert wird, ging alles wieder. Am Dienstag ging ich dann wieder dran und wollte ein bisschen auf Spotify, da ist er ca 6 Sek. nach Start des Liedes abgestürzt

    Hilfe!!!

    MfG. Simon D.

    Sry wegen der Rechtschreibung, muss am Tablet schreiben und der Akku ist fast leer :-[



    Das sieht so aus als ob deine CPU zu heiß wird, die haben einein eingebauten überhitzungschuzt der bei 100 grad zirka verhindert das du dein Pc einschaltest und somit die CPU verheizt. Hast du genug wärmeleitpaste auf die CPU aufgetragen und sizt der Kühler richtig?
  7. Autor dieses Themas

    simon-d

    Kostenloser Webspace von simon-d

    simon-d hat kostenlosen Webspace.

    Hallo!
    Ich habe mittlerweile herausgefunden, dass es einen Wackelkontakt am Mainboard-Stecker des Netzteils gibt. Ich werde den Verkäufer kontaktieren.

    Danke für eure Hilfe!

    MfG. Simon D.
  8. Freut mich, daß die Kiste wieder tut wie sie soll. Die Problemlösung hat sich eh lange genug hingezogen!
    Und meine (Fern-)Diagnosestatistik freut sich auch:-)
  9. suge schrieb:
    Und meine (Fern-)Diagnosestatistik freut sich auch:-)

    Glück gehabt.:cookie: Rein statistisch wäre bei "10 sek." ein thermisches Problem (besonders bei der CPU) der bessere Kandidat gewesen. Ok, auch MB und Netzteil können überhitzen, aber.... :wink:
  10. Mit den aktuellen Athlon-Heißläufern bin ich nicht mehr vertraut, bei mir werkelt ein feiner übertakteter i7:-)
    Allerdings war ich schon der Meinung, daß die neueren Athlons, ebenso wie schon seit langem die Intels, eine Temperaturbremse eingebaut hätten (->thermic throttling).
    Die echte Übertemperatur-Notabschaltung als alleinigen Schutzmechanismus kenne ich nur noch von den älteren Athlons.

    Beitrag zuletzt geändert: 12.11.2013 19:13:44 von suge
  11. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!