kostenloser Webspace werbefrei: lima-city


problem mit der fritzbox

lima-cityForumHeim-PCNetzwerke

  1. Autor dieses Themas

    punkti

    punkti hat kostenlosen Webspace.

    Ich habe ein problem ?ber die fritzbox ins internet zu kommen!Ich bekomme einfach keine verbindung...zugangsdaten usw habe ich eingegben aber es funktioniert einfach nicht wenn ich denn auf diagnose klicke denn zeigt er mir das an

    http://img353.imageshack.us/img353/4782/diagnose8hh.jpg

    nur wenn ich da schau denn ist das auf ip automatisch beziehen eingestellt
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. yamada schrieb:
    Hallo,
    ich hab auch eine Fritzbox aber bei mir hat dass hingehauen. Ohne problem.


    is sicher ne super hilfe f?r ihn

    @topic: es sieht so aus, als w?ren da 2 router, oder noch ein zus?tzlicher switch. kann das sein? was hattest du vor der fritzbox??
    ansonsten kann ich dir ?ber icq helfen, die windowseinstellungen zu ?berpr?fen: 248213336

    viele gr??e
    philipp keck
  4. p**i

    Schon mal selbst in die Fritzbox eingeloggt?
    Ich hatte folgendes Problem als ich mein DSL neu bekommen hatte.
    Alle Daten eingegeben aber die Teledumm hat vermasselt die Leitung freizuschalten.
    Das st?nde dann aber dort drinnen :)
    Und wenn du schon vor der Fritzbox im Internet warst dann ist das auch net relevant.

    Beitrag ge?ndert am 7.06.2006 09:06 von pozi
  5. Das kommt schwer darauf an welchen Anbieter du hast da die Fritzbox auch als Modem Funkiert brauchst du auch kein Modem vom Anbieter zu setzen willst du das doch tun.Z.b. weil du sonst nicht telefonieren k?nntest dann musst du in der Fritzbox das modem aus machen sag doch mal welche Fritzbox du hast und welchen Anbieter.
  6. p**i

    Ja ein paar Infos ?ber die Fritzbox w?ren durchaus hilfreich :)
    Eventuell auch ?ber deinen Anbieter.
  7. m*******c

    glaube bei dir l?uft die ip falsch.
    Schalt die mal aus.
    Wenns nit geht probiers mal mit
    192.168.000.2
    oder 102.168.2.1
  8. r*****r


    glaube bei dir l?uft die ip falsch.
    Schalt die mal aus.
    Wenns nit geht probiers mal mit
    192.168.000.2
    oder 102.168.2.1


    wieso soll die falsch laufen, bei mir im netzwerk sind es auch vollkommen andere IP-Adressen, wie die die du genannt hast, die kann man n?mlich meistens einstellen, auch wenn man DHCP benutzt!
    Bei mir ist es z.B. die ip 10.13.68.2 mit Subnetmask 255.255.255.248
  9. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!