kostenloser Webspace werbefrei: lima-city


Probleme mit den 64bit Prozessoren...

lima-cityForumHeim-PCHardware

  1. Autor dieses Themas

    samael

    samael hat kostenlosen Webspace.

    Hallo Leute...

    ich habe folgenden rechner:

    http://www.alternate.de/html/productDetails.html?artno=GEER02&
    http://www.alternate.de/html/productDetails.html?artno=I9IE17&
    http://www.alternate.de/html/productDetails.html?artno=HECA03&
    http://www.alternate.de/html/productDetails.html?artno=TN4H04&

    Das sind die Links zu alternate...

    hier die namen der einzelnen teile:

    Asrock AM2NF3-VSTA
    Infineon DIMM 512 MB DDR2-533 (2x)
    AMD Sempron64 2800+
    HEC HEC-400TR-PTF (400 Watt Netzteil)

    naja...
    mein porblem ist:
    ich krieg die Kiste nicht zum laufen... der l?fter l?ftet genau wie er soll... NUR... der monitor sprint nicht an und er gibt nicht einmal eine fehlermeldung von sich (was ja bei den neuen board mei?tens standard ist...)...

    also, habt ihr eine ahnung woran das liegen kann? ich meine, 400 Watt sollten doch eigentlich ausreichen um 1 Cpu, 1 CD Laufwerk, 1 HD und 1 Floppy zu bestromen, oder?

    gru?
    samael
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.

    Hmmm, wie schaut es mit der gr?nen Led vom Motherboard aus? Leuchtet die?

    Gibt der Rechner beim Hochfahren den obligatorischen Piepton f?r "POST passed" ab?

    Das solltest du mal abchecken. ^^

    Wenn das nicht der Fall sein sollte, k?nnte es das Motherboard oder die Speichermodule betreffen... aber das kann man erst absch?tzen, wenn man mehr wei? ^^
  4. Ja, Scherzkeks!
    Was hast denn f?r GPU drauf...
    scheint wichtig zu sein da ja dein Display net will.
    Wenn du's ohne probiert hast kann ich dir sagen worans liegt ;-)
    Jumper doch mal deinen C-MOS zum Spass, glaub ich aber net das er's is.

    Ps: und wechsel doch mal den RAM Steckplatz...
    ...ja, die gr?ne LED...
    ...und vielleicht die Batterie aufm Board, wie alt isses denn?

    Beitrag ge?ndert am 6.09.2006 22:46 von loo

    SAG MAL! Ich hab mir des Board nochmal angesehen... Das Ding hat gar keine onboardGrafik... Wo zum Geier h?ngt dein Display dran???

    Bei AsRock Boards sind n?mlich grade in dem Sektor (Graka's) ne Menge Inkompatibilt?ten bekannt...

    Beitrag ge?ndert am 6.09.2006 22:56 von loo
  5. Autor dieses Themas

    samael

    samael hat kostenlosen Webspace.

    ach ja, hab vergessen die graka zu posten, sry

    GeForce FX 5200


    der cmos war schon gejumpt, von werk aus, habe ich eben ge?ndert...
    l?uft trotzdem net...

    ja, die led leuchtet, nein das board sagt trotzdem nix...

    sonst noch ideen? :)
  6. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.


    ach ja, hab vergessen die graka zu posten, sry

    GeForce FX 5200


    der cmos war schon gejumpt, von werk aus, habe ich eben ge?ndert...
    l?uft trotzdem net...

    ja, die led leuchtet, nein das board sagt trotzdem nix...

    sonst noch ideen? :)

    kein einziger Beep zu h?ren? oO

    Wenn nein, dann kommt das Board nicht einmal durchs POST.

    Flackert kurz das HDD-Licht? Die Tastatur (Num-Lock)?
  7. Autor dieses Themas

    samael

    samael hat kostenlosen Webspace.

    okay, es hat sich nun endlich geklärt was es ist:

    das MB war im arsch... ich habs eingeschickt und hoffe nun das ichs bald zurückbekommen, funktionierend natürlich...

    danke an alle die mri helfen wollten ^,^

    gruß
    chris.samael, um schließung des threads bittend
  8. Hast du dem PSU vielleicht auch einen kleine pfc den bräuchte das Mainboard ebenfalls um genug saft zu bekommen
  9. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!