kostenloser Webspace werbefrei: lima-city


Computer-Problem

lima-cityForumHeim-PCHardware

  1. Autor dieses Themas

    chris-roswell

    Kostenloser Webspace von chris-roswell

    chris-roswell hat kostenlosen Webspace.

    Ein Freund von mir hat ein paar Probs mit dem Compi und darum versuch ich hier mal eventuell zu Tipps, Tricks und Hilfe zu kommen!
    Er hofft,dass ihm hier vielleicht einer helfen kann!

    *quote*
    Gestern habe ich meine NEUEN PC-Sachen bekommen: prozessor(amd64
    3500+),mainboard(asus a8e-e),graka(asus extreme 256mb pcie
    gf7800),speicher(1024 ddr ram), BenQ 19" FP91G+ TFT.

    Folgendes: PC l?sst sich einschalten, aber Monitor bekommt kein Signal...

    Das Problem hatte ich schon bei meinen vorigen pc, deswegen habe ich mir ja
    neue sachen gekauft, da ich hoffte, dass das Problem verschwindet!
    Denkste, noch immer das selbe.

    Was ich schon mal probiert habe (schon bei meinen vorigen Sachen): Anderes
    Mainboard (2 versch.), Monitore (2), Graka's (2) und meine ganzen PCI-Sachen
    (Sound-, Netzwerk- & Modemkarte) ausgebaut und dann probiert.

    Das was gleich geblieben ist: Festplatten (2x IDE, 1x SATA), Netzteil (nur
    an dem kann es nicht liegen, weil ich das bei einem vorigen PC auch mal
    hatte das Prob und da hab ich das Netzteil auch mal ausgewechselt, dass wars
    auch nicht) und CD-Brenner, DVD-Laufwerk...

    Ich wei? nicht, was ich jetzt noch tun soll, ich finde das problem einfach
    nicht .
    ich hoffe, dass ich gscheide antworten bekomme, nicht solche sachen wie
    "graka auswechseln", "motherboard tot" etc. das hab ich alles schon getan
    wie hier beschrieben und ich bin wohl der einzige, der sowas als Problem
    hat, wo wirklich nix funktioniert was ich auswechsel .

    Danke schon Mal im voraus.

    mfg

    *quote*
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. vielleicht liegts ja nicht am Pc, sondern am Kabel zum Bildschirm, oder der Bildschirm hat kein Strom, is kaputt, oder sowas?
  4. Dumme Frage: Der Zusatzstecker am Mainboard (PG36 bzw auch Pentium4-Stecker genannt, viereckig) ist schon angeschlossen? Weil es hie? altes Netzteil?

    Is von der Beschreibung her das naheliegeste...

    Ansonsten mal BIOS-Reset - du weisst schon, die sache mit dem Jumper bei ausgestecktem Netzteil...

    CYA Nightwolf
  5. h******0

    Vielleicht ist ja die Grafik Karte im *****. Schliess doch mal einen anderen Bildschirm an. Das sagt es dann ja aus
  6. Da du alles neu gekauf hast ausser monitor, bleibt nur ?brig das dein monitor eine macke hat.
    Sollte bei deinem monitor die standby led leuchten, versuch es dann mit einem anderen verbindungskabel.
  7. Autor dieses Themas

    chris-roswell

    Kostenloser Webspace von chris-roswell

    chris-roswell hat kostenlosen Webspace.

    Thread kann man closen, Problem hat sich erledigt!

    Alles funzt jetzt bei ihm!
  8. r********t


    Thread kann man closen, Problem hat sich erledigt!

    Alles funzt jetzt bei ihm!


    Ok auf Wunsch geschlossen!

    CLOSE

    Bei R?ckfragen PN an mich
  9. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!