kostenloser Webspace werbefrei: lima-city


Fritz Wlan Repeater N/G schmiert immer ab

lima-cityForumHeim-PCNetzwerke

  1. Autor dieses Themas

    m*****z

    Hallo Leute,
    ich nutze den Fritz Repeater G/N. Der funktioniert auch immer ganz gut, leider nun nicht mehr. Ich stecke ihn in die Steckdose er läd und zeigt mir meine IP an, danach bleibt der Bildschirm stehen und er hängt sich auf. (startet alles wieder von neu).
    Reseten kann ich ihn leider nicht, da er nicht reagiert. Ich rufe über den "Touchscreen" das Menü beim laden auf, suche mir die Option raus, aber er reagiert nicht auf den Druck, der mittleren Taste.

    Was soll ich machen?
    LG Monkeyz

    Beitrag zuletzt geändert: 29.2.2012 17:32:35 von monkeyz
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. Ist der Repeater in der normalen Fritzbox zu sehen, wenn er "eingefroren" ist? Würde mal im Hauptrouter nachschauen, bevor ich den Repeater aus dem Fenster schmeiße. Ist er angemeldet? Wenn nein, dann hilft auch u.U. ein Blick in das Log des Hauptrouters. A propos, welchen benutzt du dort?
  4. Wenn noch Gewährleistung besteht -> Ab zum Händler
    Wenn nicht, daß Gerät aber noch keine 5 Jahre alt ist -> Wende dich an den Support von AVM (die Herstellergarantie läuft noch)

  5. Autor dieses Themas

    m*****z

    Also ich nutze den Router von Vodafone Easybox 803.
    Habe es nun auch hinbekommen den Repeater zu reseten, indem ich den Router vom Strom genommen habe, dann stürzt der Repeater nicht ab ;) .
    So leider stürzt er auch bei der Einrichtung ab. Wie das mit dem WPS geht weiß ich nicht so ganz. :(

    Eig heißt es den Knopf am Router 2 Sekunden drücken, dann soll eine Lampe langsam blinken, ich finde diese blinkt aber ziemlich schnell. Dann bei dem Repeater in die Mitte drücken (wenn zeichen wie eine steckdose erscheint) und warten..... ich warte... nix passiert :(

  6. monkeyz schrieb:
    Also ich nutze den Router von Vodafone Easybox 803.
    Habe es nun auch hinbekommen den Repeater zu reseten, indem ich den Router vom Strom genommen habe, dann stürzt der Repeater nicht ab ;) .
    So leider stürzt er auch bei der Einrichtung ab. Wie das mit dem WPS geht weiß ich nicht so ganz. :(

    Eig heißt es den Knopf am Router 2 Sekunden drücken, dann soll eine Lampe langsam blinken, ich finde diese blinkt aber ziemlich schnell. Dann bei dem Repeater in die Mitte drücken (wenn zeichen wie eine steckdose erscheint) und warten..... ich warte... nix passiert :(



    an deiner EasyBox ist ein WPS knopf..... an den Repeater gib es kein wenn du den alten hast :p einfach auf die Box den kopf drücken( 8 Sekunden lang) und dann bei den fritz ding in den kreis.... mit den finger patschen.... fertig....! das Steckdosen Symbol geht weg und zeigt ein WPS an ...

    Blinken rot von der box normal..!! 2 min sucht der jetzt ein WPS Achtung ! WAP2Verschlüsselung an machen sonst will der repeater nicht mit spielen...

    noch paar handbücher
    http://dsl.vodafone.de/hilfe/files/vfksc/pdf/DSL-EasyBox803-Arcadyan-20100412.pdf

    http://www.avm.de/de/Service/Handbuecher/FRITZWLAN/Handbuch_FRITZ_WLAN_Repeater_N_G.pdf

    mal bei beiden Geräten Firmware update!

    oder ist der Router einfach zu weit weg?? W-Lan nicht an??
  7. Autor dieses Themas

    m*****z

    Ein zu schwaches Wlansignal kann es nicht sein. Ich habe die Verschlüsselungsart "WPA/WPA2" und "PSK" ... des is nen Passwort von 64 Zeichen.

    Ich werde es nochmal probieren Danke! .... werde dene bescheid sagen wenn es klappt.
  8. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!