kostenloser Webspace werbefrei: lima-city


Probleme mit Fritzbox und dauerhafter DSL-Synchronisation

lima-cityForumHeim-PCNetzwerke

  1. Autor dieses Themas

    reimann

    Kostenloser Webspace von reimann

    reimann hat kostenlosen Webspace.

    Also ich hab nen Problem mit meiner Fritzbox (5140) oder aber mit dem Internet, ganz sicher bin ich mir da nicht.
    Seit neuestem kommt es vor, dass die Fritzbox auf einmal die Internetverbindung verliert und dann kommt immer und immer wieder "DSL-Synchronistation beginnt (Training)" und das stundenlang, solange, bis ich dann das Kabel an der Telefonbuchse einfach raus und wieder rein stecke.
    Hab ihr ne Ahnung was das sein kann?
    http://reimann.lima-city.de/test/dsl.png


    Beitrag zuletzt geändert: 3.8.2009 9:08:59 von reimann
  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. das problem hatte ich auch mal

    bei welchem provider bist du?

    ich vermute mal stark das es am provider liegt, es sei denn du hast was an den dsl einstellungen geaendert.
  4. Autor dieses Themas

    reimann

    Kostenloser Webspace von reimann

    reimann hat kostenlosen Webspace.

    Ich bin bei 1und1 und es kommt erst seit kurzem vor, aber ich hab eigentlich nix an den Einstellungen geändert.
    War jetzt schon das zweite Mal.
  5. Einfach mal die Fritzbox neustarten oder Netzstecker ziehen, kurz warten und wieder reinstecken.

    Alternativ kannst du dir auch mal diesen Thread angucken:

    http://www.dsl-forum.de/dsl_synchronisierung_beginnt_training_t5488.html

    Beitrag zuletzt geändert: 3.8.2009 13:07:51 von karpfen
  6. b******r

    Quelle: http://www.dsl-forum.de/dsl_synchronisierung_beginnt_training_t5488.html
    DSL-Synchronisierung beginnt (Training):
    ...Bei mir gehts schon seit dem 17.12.2006 nicht, selbe Fehlermeldung.
    Die Hotline schiebts darauf das die Telekom es nicht bearbeiten würde

    ...so wie ich es sehe verkauft 1und1 ja nur telekom anschlüsse unter eigenem namen. wenn was kaputt geht haben sie keine eigenen techniker sondern müssen die telekom hinschicken.
    naja hab sie jetzt per einschreiben aufgefordert es in den nächsten 14 tagen zu fixen, mal gucken ob das was wird.

    ...Ich habe denen auch mit Kündigung gedroht :
    und siehe da, die haben der Telekom wohl doch Feuer unterm hintern gemacht.
    Jedenfalls läuft seit heute Mittag mein DSL16000-Anschluss endlich ohne jeden Aussetzer,nachdem die Telekom-Techniker hier 3 Stunden lang umgesteckt,gelötet,ungelegt,gereinigt und umgeschaltet haben.
    Seitdem ist auch mein Speed um ca. 1200 Kbit angestiegen.
    Habe nun eine Nutz-Datenrate von ca. 14400 (vorher sehr selten mal über 13200).

    Vielleicht hilft dir der o.G. Thread.
    Viel Glück!

    EDIT - der Fisch war schneller :)

    Beitrag zuletzt geändert: 3.8.2009 13:12:05 von bewahrer
  7. Autor dieses Themas

    reimann

    Kostenloser Webspace von reimann

    reimann hat kostenlosen Webspace.

    Ok danke. Wenn das nochmal vorkommt werde ich da mal anrufen und wenn nix passiert ebenfalls Feuer unterm Hintern machen. :lol:

    Neustarten etc. hab ich alles probiert. Dabei auch entdeckt, dass es eine neue Firmwareversion gibt. Hat aber alles nichts genutzt, also bin ich die Verbindung abgegangen und hab alles aus und wieder eingesteckt und beim Telefonstecker gings dann wieder.
  8. vonstauffenbergstrasse

    vonstauffenbergstrasse hat kostenlosen Webspace.

    Wir hatten das problem auch aber bei uns war alles vom Blitz getroffen. t-com angerufen and dsl leitung durchgemessen. Danach keine probleme mehr.
  9. ähm, wo steht das gerät?

    hatte schonmal gesehen, dass so ein ding in einem Feuchten Keller stand... ja, dieser Feuchte keller war zugleich auch der Ort für die Haustelefonanlage, der Gebäudeverkabelung und der Sicherungskästen... er hat nämlich in dem Gebäude gewohnt und dort im Keller seine Waschmaschine stehen gehabt und seine Wäscheleine zwischen den Schränken aufgespannt... ich war auch erstmal :eek:

    dann war ich :pissed:

    und dann hab ich mal beim Chef gemeldet, dass es so nciht geht... naja...

    das wird es bei dir aber nciht sein... maximal könnte es noch Hitzeentwicklung sein... hab auch eine Fritzbox und die steigt auch ab und zu mal aus, wenn es zu warm ist...
  10. d***************e

    ja das Problem ist Bekannt ist aber meistens ein Leitungsproblem und kann nur vom Techniker oder Provider gelöst werden.
  11. reimann schrieb: Ich bin bei 1und1 und es kommt erst seit kurzem vor, aber ich hab eigentlich nix an den Einstellungen geändert.
    War jetzt schon das zweite Mal.


    Genau die gleichen Probleme hatte ich auch und bin sofort wieder ausm Vertrag als dies möglich war. Das Problem wird sein, dass dir 1&1 eine schnellere Internetverbindung angeboen hat, als bei dir eigentlich möglich ist. Dadurch kommt es (vor allem wenn das Netz zusehr ausgelastet ist) eben zu Synchronisationsproblemen.

    Fahr mal eine DSL Stufe runter. Dazu musst du allerdings deinen Vertrag ändern. Könnte gut sein dass 1&1 deine Geschwindigkeit drosselt, aber trotzdem den alten Preis verlangt.

    Man sollte mal den ganzen Laden boykottieren. Es ist eine Frechheit was die mit ihren Kunden anstellen.

    Gruß Tobi

    PS: Falls du deinen vertrag kündigen willst denk daran es rechtzeitig zu tun. Und lass dir nicht von dem A*loch am Telefon ein neues Paket aufdrücken (am besten du fängst garnicht erst ein Gespräch mit ihm an).
  12. hm, 1&1 macht echt so eine cheiße?

    dannkündigen... ich bin wzar kein Freund der Telekom, aber in einiger Hinsicht bist du bei denen besser bedient... dafür bedienen die sich etwas mehr am preis...
  13. chuckymoerder

    chuckymoerder hat kostenlosen Webspace.

    Hi,

    auch wenn es vorher alles sehr gut lief, hast Du mal einen anderen Router probiert? Es ist so das die FritzBoxen zwar an sich nicht die schlechteste wahl sind aber wenn Dein Anschluss z.B. ein problematischer ist kann dies aber wirklich unangenehm werden. Ich war damals auch bei 1&1 und hatte das gleiche Problem bei der Umstellung auf die 16 Mbit Leitung. Es gab damals ein Skript für die FB welche man als Firmware aufgespielt hat und dann ist man über den Backbone der Telekom (natürlich ohne Mehrkosten) gelaufen und alles funzte wunderbar.

    MFG

    chucky
  14. Nach Rücksprache mit den Threadersteller:

    *closed* (Rückfragen an mich)
  15. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!