kostenloser Webspace werbefrei: lima-city


Hardware tötet Mainboard (zum Zweiten mal)

lima-cityForumHeim-PCHardware

  1. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    Hallo,


    ich habe einen Aldi-Medion-tag/rechner">Rechner und vor kurzem ist das Mainboard kaputt gegangen (von PC-Profi gecheckt und bestätigt).

    Ich habe bei Ebay das Vorgängermodell gekauft. Hab alles eingebaut und \"Gebackupt\". Drei Tage lief der Rechner und jetzt geht schon wieder nicht!?!

    Bei drücken des Powerknopfes geht CPU- und Grafikkartenlüfter an. Sonst passiert gar nichts. Kein Lebenszeichen auf dem Bildschrim...
    (Genau das gleiche war beim Ersten Mainboard auch der Fall).

    Nun meine eigentliche Frage: Kann es sein das meine Hardware das Mainboard zerstört. Kann das Netzteil defekt sein...


    Danke für jede Hilfe,
    mfg
    robi

  2. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

  3. Hi

    schau mal, ob evtl. ein RAM kaputt ist!

    Also immer ein ramriegel rein, wenn es geht, den nächsten rein, den davor raus...usw.!

    MFG RICK
  4. Hallo,

    Also wie gesagt könnten ein Ram kaputt sein.

    Oder auch -wie bei mir einmal- könnte das BIOS kaputt sein. Ich hatte damals das genau gleiche Problem, habe mich ein bisschen erkundigt und dann kam heraus, dass das BIOS kaputt ist.

    Ich habe dann diese Seite gefunden: http://www.jumperz.de/ Kostet ja nicht viel, du könntest also mal dein Chip dorthin schicken. Bei mir ging das seehr schnell (ich glaube 4 Tage von der Schweiz aus) und der PC funktionierte nachher einwandfrei.

    mfg
  5. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    dann müsste ja das BIOS zweimal kaputt gegangen sein...

    kan das sein?
  6. t*****b

    Wird von der Festplatte gelesen?

    Wenn ja, dann ist die Grafikkarte das Problem und nicht das Mainboard.

    Macht der PC Piepstöne? Wenn ja - welche (lang/kurz) und welches BIOS?
  7. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    gar kein pieps ;)

    Festplatte ist grad nicht dran, hab nur Meinboard vor mir liegen + netzteil + CPU + Arbeitsspeicher

    2.Post
    habs zusätlich mit ner andere Grafikkarte probiert, kam auch nichts

    Die Karte hat allerdings nen ziemlich komischen Stecker und passt vlt. nur durch zufall rein...

    Beitrag geändert: 15.4.2008 16:02:09 von hk1992
  8. Was ist das für ein Stecker ein flacher oder viereckig ist es eine AGP oder eine PCI-E grafikkarte
  9. Von so einen Fall habe ich noch nie gehört.
    Was ist das denn für ein Board? Und wie lange ist der andere PC vorher gelaufen?


    @pc-freak8806: Oder ne PCI. Oder wenns welche dafür gibt ne ISA. Gibts noch andere Grafikkartentypen für Heimanwender?

    Beitrag geändert: 5.4.2008 13:41:44 von lol4me
  10. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    Leider weiß ich den Namen nicht...

    Hab aber mal ein paar Bilder gemacht (letztes sind beide aufeinander)

    http://robi-total.lima-city.de/Medion/100_6219.JPG

    http://robi-total.lima-city.de/Medion/100_6217.JPG

    http://robi-total.lima-city.de/Medion/100_6214.JPG

    http://robi-total.lima-city.de/Medion/100_6212.JPG

    http://robi-total.lima-city.de/Medion/100_6216.JPG

    Mein Orginalmainboard war: MSI MS 7091 ver.1 , lief von 2005
    bis vor kurzem

    Das neue (Vorgängermodell): MSI MS-7046 , lief 3-4 tage
  11. also die erst graka passt bei dir schon mal garnicht rein :D
    mhh na ja hab auch so ein problem das ich kein bild bekomme bei einem pc aber da denke cih das es die CPU ist nur das doof ist das mainboar gibt auch kein pieps :D tja doof ^^
  12. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.

    Mal von ner ganz anderen Seite betrachtet. Könnte es, da es jetzt schon das zweite ist, sein, dass du dir die durch statische Aufladung himmelst? Genügt ja schon, wenn da einer der Ports mal von dir oder der Unterlage eine gewischt bekommt.

    Übrings klingts einwandfrei nach Motherboard, da das nicht mal Fehler piepst.
  13. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    wie merkmt man eine statische Aufladung?

    Ist es eher schlecht wenn das Mainboard so \"rumliegt\"?
  14. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.


    wie merkmt man eine statische Aufladung?

    Ist es eher schlecht wenn das Mainboard so \"rumliegt\"?


    Nun, du kannst dich überall statisch aufladen. Über einen Teppichboden laufen reicht manchmal schon. Bestimmte Kleidung fördert dies auch. Merken tuest du das, wenn du irgendwo ranlangst und eine \"gewischt\" bekommst.

    Ja, wenn das Mainboard nur so \"rumliegt\" und du es einfach so anfasst, ohne dich vorher zu erden, dann kannst du es sehr schnell durch statische Aufladung beschädigen. Wenn man schon keine Erdung hat, sollte man vorher immer einen geerdeten Gegenstand (z. B. Heizkörper o. ä.) angefasst haben. So ist man dann ladungstechnisch wieder neutral.
  15. Hi

    Also was ich sehr empfehlen könnte, währe so eine \"anti statik manschette\" http://www.laantec.de/images/product_images/info_images/2335_0.jpg

    Die Bekommste für wenig geld!

    Und du kannst dir immer sicher sein, das du NICHT statisch geladen bist!



    MFG Rick
  16. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.


    Hi

    Also was ich sehr empfehlen könnte, währe so eine \"anti statik manschette\" http://www.laantec.de/images/product_images/info_images/2335_0.jpg

    Die Bekommste für wenig geld!

    Und du kannst dir immer sicher sein, das du NICHT statisch geladen bist!



    MFG Rick

    Das Ding hat jeder Computertechniker und er trägts nicht ohne Grund.

    Die Klemme kommt übrigens ans Gehäusemetall (Erdung vom Netzteil). Achja und beim Fummeln am PC nicht den Netzstecker drin haben. oÔ


    Beitrag geändert: 5.4.2008 19:20:52 von bluedragonebook
  17. Das Ding hat jeder Computertechniker und er trägts nicht ohne Grund.

    Die Klemme kommt übrigens ans Gehäusemetall (Erdung vom Netzteil). Achja und beim Fummeln am PC nicht den Netzstecker drin haben.


    Das war früher so (vor ~10 Jahren). Heute sieht man das noch ab und wann, aber Techniker sind auch ohne ESD-Matte und Antistatikband unterwegs. Das liegt nicht daran, dass die Techniker schlampig, sondern die Hardware weniger empfindlich geworden ist.
    Netzstecker ziehen bringt meines Erachtens keine Vorteile. Es gibt Leute, die behaupten, wenn der Netzstecker drin ist, bleibt der PC geerdet ...

    Auch dieses Board ist mit hoher Wahrscheinlichkeit nicht durch unsachgemäßen Einbau zerstört worden, weil es ja nach dem Einbau 3 Tage problemlos funktionierte. Vielmehr vermute ich, dass bei Ebay Ware verkauft wurde, die nicht ganz perfekt war (um es mal vorsichtig zu formulieren). Das „neue“ Board hat nur 3 Tage durchgehalten. Wäre zumindest denkbar.

    Ich bin aber gleicher Meinung wie alle anderen: Behandelt man den PC wie ein rohes Ei, ist das vielleicht ein wenig übertrieben, aber ganz sicher nicht falsch.
  18. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    ok, danke

    Gut das ich Garantie hab und es ersetzen lassen kann...


  19. Autor dieses Themas

    robi-total

    Kostenloser Webspace von robi-total

    robi-total hat kostenlosen Webspace.

    Ok, hab jetzt mal einen Versuch gemacht und das KABEL vom Netzteil ausgetauscht.

    Und jetzt bootet er wieder ;)

    ABER er läd das XP logo für ca 10 s und stürtzt ab (Lüfter geht aus). Dann geht der Lüfter immer an und aus (ohne Bild) 2 s takt...


    An was kann das den liegen ?
  20. bluedragonebook

    Kostenloser Webspace von bluedragonebook

    bluedragonebook hat kostenlosen Webspace.

    Kann man nur mutmaßen, aber scheint wohl das Netzteil zu wenig Strom zu liefern, oder aber das Mainboard hat doch was abbekommen.
  21. r****2


    Festplatte ist grad nicht dran, hab nur Meinboard vor mir liegen + netzteil + CPU + Arbeitsspeicher


    Na da kanns dann ja nur am Netzteil an der CPU oder am Arbeitsspeicher liegen.

    Ich würd den Arbeitsspeicher mal rausnehmen und den Rechner anschalten. Wenn er jetzt piepst liegts am Arbeitsspeicher, wenn nicht würde ich aufs Netzteil tippen. Kann aber auch sein das der Arbeitsspeicher das Mainboard bereits so geschädigt hat das eh nix mehr geht.
  22. Diskutiere mit und stelle Fragen: Jetzt kostenlos anmelden!

    lima-city: Gratis werbefreier Webspace für deine eigene Homepage

Dir gefällt dieses Thema?

Über lima-city

Login zum Webhosting ohne Werbung!